115
Need a little help with formatting : Swingers Discussion 39839
Busy Swingers Forum - everything you always wanted to know about swingers.
SwingLifeStyle Swingers Personal Ads. | SwingLifeStyle Swingers Clubs

Busy Swingers Forum

Everything you always wanted to know about swingers.

Create A Free Account

HELP
FORUMSSuggestionsWebsiteNeed a little help with formatting
TOPIC: Need a little help with formatting
Created by: MandGinSD
Original Starting post for this thread:
Here's what's happening...when I post in the Forums, just typing as I normally do, the word wrap (I think that's what it's called) doesn't work right. I have some full lines, and then some lines with only one word on them. I suspect that it is some setting that I need to change, but damn if i can find it. Any suggestions? I've already tried dropping the CPU from a height of 6 feet -- all that did was reduce the amount it mis-spelled!

GoTo Page: 1 ... More 
 1 to 5 of 5 
User Details are only visible to members.
Thanks Webmaster. I'll try it in the regular Forum. I have noticed that it's not doing it here..the lines wrap the way they are supposed to. Guess it's like that mysterious noise your car never makes except when the mechanic isn't around!

Pensacola FL
Username hidden
(1622 posts)
User Details are only visible to members.
Hitting the enter key should start a new line. Adding spaces will not.

Kissimmee FL
Username hidden
(12132 posts)
User Details are only visible to members.
Penbuttons:

I'm using a PC. WIN XP. Explorer 6.0 with all updates as browser. The screen resolution is 1024 x 768. When I type, I am typing the text directly, not pasting from notepad. I have tried letting it flow and inserting a hard break..and I get the same result. I have noticed that it doesn't do it in this thread. It may just be a glitch within my setup. Nothing I can't live with.. it just makes my posts a bit irritating to read. Thanks for the suggestions.

M

Pensacola FL
Username hidden
(1622 posts)
User Details are only visible to members.
Thanks for the reply...I thought it might be the spaces, so I tried it watching where the spaces were..and it still did it. Funny though, I noticed it didn't do it in the post I opened this thread with!

Pensacola FL
Username hidden
(1622 posts)
User Details are only visible to members.
Here's what's happening...when I post in the Forums, just typing as I normally do, the word wrap (I think that's what it's called) doesn't work right. I have some full lines, and then some lines with only one word on them. I suspect that it is some setting that I need to change, but damn if i can find it. Any suggestions? I've already tried dropping the CPU from a height of 6 feet -- all that did was reduce the amount it mis-spelled!

Pensacola FL
Username hidden
(1622 posts)
GoTo Page: 1 ... More 
 1 to 5 of 5 
TOPIC: Need a little help with formatting