115
Photo uploader problems : Swingers Discussion 217390
Busy Swingers Forum - everything you always wanted to know about swingers.
SwingLifeStyle Swingers Personal Ads. | SwingLifeStyle Swingers Clubs

Busy Swingers Forum

Everything you always wanted to know about swingers.

Create A Free Account

HELP
FORUMSGeneral DiscussionsOpen ForumPhoto uploader problems
TOPIC: Photo uploader problems
Created by: Brunettes4Play
Original Starting post for this thread:
Not sure where to post this. I haven't been able to upload any photos today. I can't get to the browse button but get an error message instead. Any suggestions?

GoTo Page: 1 2
 1 to 10 of 13   End
User Details are only visible to members.
I uploaded new pics in private section and got 255 emails about how some were rejected and some approved. I didn't even upload that many HAHAHAHAHA I had to delete 255 emails!

Chesapeake VA
Username hidden
(1768 posts)
User Details are only visible to members.
You should post this in the Website forum area.

Rumson NJ
Username hidden
(17044 posts)
User Details are only visible to members.
Thank you both. I'll try our apple tomorrow and take a look at the website forum. Hugs

Carteret NJ
Username hidden
(6 posts)
User Details are only visible to members.
The design of the website is not that good. Do a refresh on the forum and you land on the home page! Well refresh on any page and you would land on the home page. That is bad!

Garland TX
Username hidden
(70 posts)
User Details are only visible to members.
You are using IE9 i presume! Switch to FF or Chrome! Ditch IE, worst browser made by mankind!

Garland TX
Username hidden
(70 posts)
User Details are only visible to members.
Just tried to upload a pic and it went thru. You can try to check out the "website" section of the forums to see if others are having the same problem.

Toms River NJ
Username hidden
(1069 posts)
User Details are only visible to members.
I looked up my photo upload section and found that mine was coming up properly.

Try a different browser once and see if that helps.

All i can tell from that is ColdFusion is being used for this website!

Garland TX
Username hidden
(70 posts)
User Details are only visible to members.
Date/Time: 02/19/13 19:42:57 Browser: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; WOW64; Trident/5.0) Remote Address: 97.100.176.26

Query String: myid=p2

Carteret NJ
Username hidden
(6 posts)
User Details are only visible to members.
The error occurred while processing an element with a general identifier of (CFINCLUDE), occupying document position (136:3) to (136:47).

Carteret NJ
Username hidden
(6 posts)
User Details are only visible to members.
HTTP/1.0 404 Object Not Found Note: If you wish to use an absolute template path (e.g. TEMPLATE="/mypath/index.cfm") with CFINCLUDE then you must create a mapping for the path using the ColdFusion Administrator.

Carteret NJ
Username hidden
(6 posts)
GoTo Page: 1 2
 1 to 10 of 13   End
TOPIC: Photo uploader problems